WLT: rambo upgrade

Lodewijk Voge lodewijk at cope.xs4all.nl
Thu Apr 28 15:47:51 UTC 2005


hallo,

ik heb de ocaml installatie op rambo geupgrade nu de port ook op versie 
3.08.3 is (de versie zonder geheugenlek).

als 5.4-RELEASE uit is, is iemand al van plan rambo daarheen te 
upgraden? het is op dit moment de enige i386 machine waar ik lvrouted 
op kan compilen :)

Lodewijk






More information about the Techniek mailing list