[WL::Techniek] [Fwd: Re: a-link met wandy]

Huub Schuurmans huubsch at xs4all.nl
Fri May 30 13:58:46 CEST 2008


Ik stuur dit even door ter info: 
discussie met Johan over het merkwaardige verschijnsel dat de a-link op
een hoog kanaal (165) niet werkte en op een laag kanaal (36) wel.
Iemand nog een gedachte?

Groeten
Huub

-------- Forwarded Message --------
> From: J. de Stigter <J.destigter at gandalf.nl>
> To: Huub Schuurmans <huubsch at xs4all.nl>
> Subject: Re: a-link met wandy
> Date: Fri, 30 May 2008 12:38:49 +0200
> 
> At 18:14 29-05-2008, you wrote:
> >Hoi Johan,
> >ssid bleek inderdaad niet gebroadcast te worden (vinkje fout, vraag niet
> >hoe het kan). Voor de il maakt het natuurlijk niet uit, maar voor
> >stumblen wel lastig.
> >
> >De perikelen met de il zijn nu opgelost (knock on wood) na het draaien
> >van de antenne. Ik moest ook nog het kanaal aanpassen; draait nu op
> >kanaal 36 (was 144 of zo). Dat snap ik niet zo goed. Maar op het oude
> >kanaal had ik geen associatie en na het veranderen van het kanaal meteen
> >wel.
> Kan iets van storing zijn, ook kan het er mee te maken hebben dat de 
> kaarten vaak op de lage kanalen beter een signaal kunnen maken en 
> minder last hebben van storing.
> Dit zijn heel goede ping tijden.
> Wat ook nog mee kan spelen is de turbo stand.
> Die is wel op de lage kanalen toegestaan maar niet op de hoge. Hoe de 
> units hier mee omgaan is niet helemala duidelijk.
> Dat kan ook een reden zijn voor een slechte verbinding.
> 54 Mbit is niet turbo dat is bij 108 Mbit.
> Maar dit is al niet slecht. 1,4 ms gemiddeld voor een ping tijd.
> Johan.
> 
> 
> 
> >De wandy staat in de 'turbo' stand (54 Mbps).
> >--- 172.16.2.241 ping statistics ---
> >939 packets transmitted, 939 packets received, 0% packet loss
> >round-trip min/avg/max/stddev = 1.258/1.405/14.368/0.851 ms
> >
> >Ziet er goed uit dus.
> >
> >Groeten
> >Huub
> 
> 



More information about the Techniek mailing list