[WL::Techniek] [nodefactory] #206: if_axe usb-lan adapter werkt niet onder 10.0-RC3

'WL Trac' noreply at wirelessleiden.nl
Wed Jan 8 13:36:07 UTC 2014


#206: if_axe usb-lan adapter werkt niet onder 10.0-RC3
-----------------------------------+-----------------
               Reporter:  huub     |      Owner:
                   Type:  defect   |     Status:  new
               Priority:  blocker  |  Milestone:
             Resolution:           |   Keywords:
Resource needed to  fix:           |
-----------------------------------+-----------------

Comment (by huub):

 Ik heb de test herhaald met 10.0-RC4. Niet dat ik verwacht dat het
 verschil zou uitmaken, maar anders krijg je de standaard-suggestie:
 probeer het nog eens.
 Nog geen enkele reactie gehad op het Problem Report, is er wel iemand bij
 FreeBSD die zich verantwoordelijk voelt voor het debuggen van dit soort
 drivers?

 Onder linux is er geen probleem met deze adapters, werken 'out of the
 box'.

--
Ticket URL: <https://www.wirelessleiden.nl/projects/nodefactory/ticket/206#comment:6>
nodefactory <http://www.wirelessleiden.nl/projects/nodefactory>
Wireless Leiden Node Factory


More information about the Techniek mailing list