[WL::Techniek] [nodefactory] #206: if_axe usb-lan adapter werkt niet onder 10.1 en 10-STABLE (was: if_axe usb-lan adapter werkt niet onder 10.0-RC4)

'WL Trac' noreply at wirelessleiden.nl
Mon Feb 23 14:24:12 UTC 2015


#206: if_axe usb-lan adapter werkt niet onder 10.1 en 10-STABLE
-----------------------------------+-----------------------------
               Reporter:  huub     |      Owner:
                   Type:  defect   |     Status:  new
               Priority:  blocker  |  Milestone:  WL-10.1-RELEASE
             Resolution:           |   Keywords:
Resource needed to  fix:           |
-----------------------------------+-----------------------------
Changes (by huub):

 * milestone:   => WL-10.1-RELEASE


Old description:

> De if_axe adapters werken niet goed met 9.1-release: ping ok, traceroute
> ok, maar geen ssh en geen verkeer mogelijk (hoewel lvrouted denkt dat dit
> een werkende interface is en er boompjes gebouwd worden).

New description:

 De if_axe adapters werken niet met versies vanaf 9.1-release: ping ok,
 traceroute ok, maar geen ssh en geen verkeer mogelijk (hoewel lvrouted
 denkt dat dit een werkende interface is en er boompjes gebouwd worden).

--

Comment:

 Test herhaald met 10.1-RELEASE en met 10-STABLE (feb 2015). Probleem
 bestaat nog steeds.

--
Ticket URL: <https://www.wirelessleiden.nl/projects/nodefactory/ticket/206#comment:10>
nodefactory <http://www.wirelessleiden.nl/projects/nodefactory>
Wireless Leiden Node Factory


More information about the Techniek mailing list